Promedio / Promedio.Si / Promedio.Si.Conjunto

PROMEDIO / PROMEDIO.SI / PROMEDIO.SI.CONJUNTO

1.- PROMEDIO

La fórmula PROMEDIO nos permite calcular el valor promedio de una serie de datos.

 

PROMEDIO 1
PROMEDIO 1

 

Los campos Número1 / Numero2… recoge la serie de datos de la que queremos calcular el promedio. Estos datos se pueden introducir en la fórmula de tres formas:

a) Introduciendo los números:

=PROMEDIO(3;4;8;….;6;9;4)

b) Introduciendo las celdas individuales donde se encuentran los números:

=PROMEDIO(A1;A3;A5;….;A7;A9;A11)

c) Introduciendo el rango de la serie de datos:

=PROMEDIO(A1:A9)

Veamos un vídeo explicativo:

 

PROMEDIO 1
PROMEDIO 1

 

2.- PROMEDIO.SI

La fórmula PROMEDIO.SI nos permite calcular el valor promedio de una serie de datos, pero sólo de aquellos que cumplan una condición concreta que establezcamos.

Consta de tres campos:

 

PROMEDIO 2
PROMEDIO 2

 

Rango: hay que indicar el rango en el que se tiene que cumplir la condición que fijemos

Criterio: es la condición que se tiene que cumplir

Rango_promedio: hay que indicar el rango de datos al que vamos a calcular el promedio.

ATENCIÓN

El Rango_promedio y el Rango tienen que tener la misma extensión: por ejemplo, si el rango de datos va de la fila 1 a la fila 50, el rango de la condición también tendrá que ir de la fila 1 a la fila 50.

Veamos un vídeo explicativo:

 

PROMEDIO 2
PROMEDIO 2

 

3.- PROMEDIO.SI.CONJUNTO

La fórmula PROMEDIO.SI.CONJUNTO nos permite calcular el valor promedio de una serie de datos, pero sólo de aquellos que cumplan diversas condiciones concretas que establezcamos.

Consta de diversos campos en función de cuantas condiciones establezcamos:

 

PROMEDIO 3
PROMEDIO 3

 

Rango_promedio: hay que indicar el rango de datos del que vamos a calcular el promedio.

Rango_criterio1: hay que indicar el rango en el que se tiene que cumplir la primera condición que fijemos.

Criterio1: es la primera condición que se tiene que cumplir.

Rango_criterio2: hay que indicar el rango en el que se tiene que cumplir la segunda condición que fijemos.

Criterio2: es la segunda condición que se tiene que cumplir.

Rango_criterio3: hay que indicar el rango en el que se tiene que cumplir la tercera condición que fijemos.

Criterio3: es la tercera condición que se tiene que cumplir.

Veamos un vídeo explicativo:

 

PROMEDIO 3
PROMEDIO 3

 

¿Te gustó? Pues comparte ;-)
Este sitio usa cookies para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Ninguna cookie será instalada a menos que se desplace exprésamente más de 600px. Leer nuestra Política de Privacidad y Política de Cookies. Las acepto | No quiero aprender cursos gratis. Sácame