Los mejores cursos GRATIS © AulaFacil.com
  • [Entrada Profesores]
  • Certificaciones
  • [Mi AulaFácil]
miércoles, 22 agosto 2018 español
Síguenos
Publica tu curso
¿Cómo Funciona AulaFácil?

Excel básico. Función

Una función es una fórmula predefinida, realiza los cálculos utilizando valores concretos en un orden particular. Una de las principales ventajas es que ahorran tiempo porque ya no es necesario escribirlas.

Una función tiene una sintaxis, que debe seguirse para obtener el resultado correcto.

La sintaxis básica para crear una fórmula con una función es:

  1. Insertar  signo igual (=).

  2. Seleccionar una función. 

  3. Introducir los argumentos de la fórmula, es decir, los datos que se usarán para realizar el cálculo.


 

Argumentos

Los argumentos van entre paréntesis. Cuando queremos hacer referencia a un conjunto de celdas (rango o referencia), usaremos los dos puntos (:), y cuando hacemos referencias a celdas no adyacentes, usaremos la coma simple (,).

Ejemplo:

Tenemos la siguiente hoja de cálculo.

Captura25
Argumentos

Introducimos la siguiente fórmula:

=SUMA (A2:B4)

En este caso, le estamos especificando un rango, para ello, usamos el separador dos puntos (:). Con esta fórmula, estamos indicándole que sume el valor de las celdas A2, A3, A4, B2, B3 y B4.

En este caso, el resultado es 60.

Captura26
Argumentos

Ahora, vamos a realizar la suma de celdas no contiguas. Sumaremos el valor de las celdas A2, B3 Y A4. Usaremos el separador coma (,) o punto y coma (;), dependiendo del lenguaje configurado en Excel para referirnos a celdas individuales.

Usaremos la siguiente fórmula:

=SUMA(A2;B3;A4)

En este caso, el resultado es 27.

Captura27
Argumentos
Conoce al Autor/a:
Gracias por compartir y gracias por enlazar la página
Compartir en Facebook
Acepto vuestra política de privacidad
Consentimiento Expreso para el tratamiento de datos de carácter personal recabados por vía electrónica (leer consentimiento)

¡Suscríbete GRATIS a nuestro boletín diario!:

Búsqueda personalizada
Existen nuevos mensajes en las siguientes salas de chat:

      Recibe gratis alertas en tu navegador, sin configuraciones ni registros. Más info...
      [No me interesa] | [Me Interesa]



      ¿Dudas? ¿Preguntas? Plantéalas en el foro
      Suscríbete Gratis al Boletín

      Escribir la dirección de Email:

      Acepto vuestra política de privacidad
      Consentimiento Expreso para el tratamiento de datos de carácter personal recabados por vía electrónica (leer consentimiento)

      Delivered by FeedBurner

      Destacamos
      Cargando datos...
      Buenos Artículos Diarios

      Sigue a AulaFácil en:

      Ránking Mundial Certificados
      Banner AulaFácil

      Este es un producto de AulaFacil S.L. - © Copyright 2009
      B 82812322 Apartado de Correos 176. Las Rozas 28230. Madrid (ESPAÑA)